创建Apps 还在用Java开发安卓App?你out啦! 轻松创APP

【解决】PHP Fatal error: require_once(): Failed opening required '/usr/share/php/php-gettext/gettext.inc'

来源:清泛原创     2024-02-05 11:07:08    人气:     我有话说( 0 人参与)

php缺失相关模块导致,解决方法很简单:apt-get install php-gettext重启apache2即可。

php缺失相关模块导致,解决方法很简单:
apt-get install php-gettext


重启apache2即可。

php gettext apache2

注:本文为本站或本站会员原创优质内容,版权属于原作者及清泛网所有,
欢迎转载,转载时须注明版权并添加来源链接,谢谢合作! (编辑:admin)
分享到: